gabrielcardozo

rede de dados

1 post neste tópico

Spoiler

 

Spoiler

 

Spoiler

 

como ativo o sinal da operadora do meu iphone 4 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

  • Conteúdo Similar

    • Por paulovictorwingler
      Galera, o meu iPhone 4S tava ficando Sem Serviço ou 'Buscando...' na maior parte das vezes por mais de 1 mês, mas aí ontem eu resolvi fazer uma cagada e então tentei dar o Hard Reset nele e foi aí que piorou tudo. Agora não consigo ativar o iPhone porque ele diz que o servidor está 'temporariamente indisponível' e só fica nessa.   Tentei ver esse vídeo para resolver o problema da ativação > youtube.com/watch?v=TvZMsgCx9Lw mas acabou que deu esse outro erro para tentar restaurar o backup anterior   'O iPhone "iPhone" não pôde ser restaurado. Ocorreu um erro desconhecido (-1).'   Não sei o que eu faço, agora ele só fica travado na tela do iTunes

    • Por paulovictorwingler
      Galera é o seguinte, há mais de um mês mais ou menos o meu Iphone 4s tá constando Sem serviço ou sempre 'Buscando...', raramente ele ficava com 1 ou 2 no sinal da Vivo.
      Não conseguia falar com ninguém e nem receber ligações, há uns 3 dias atrás ele apareceu 1 ponto de Sinal de madrugada mas ficou 'Sem Serviço' de novo em menos de 1 minuto, e assim mais umas 3 vezes até o outro dia de manhã, e nunca mais voltou.
      Daí hoje eu resolvi ligar para a Vivo e eles disseram que meu celular estava algo como "Bloqueado", mas não era essa palavra ainda e que ele seria desbloqueado logo quando eu colocasse creditos, eu coloquei os créditos e testei o chip em outro celular, ele está recebendo e fazendo chamadas tranquilo...
      O problema mesmo foi quando eu pensei em Resetar o celular para ver se melhorava... logo quando eu resetei ele foi para a tela de "Hello" que pede pra eu colocar o meu idioma e logo em seguida conectar à internet. Porém agora ele não tá mais como "Sem Sinal" e só fica como "Buscando..." e quando eu tento conectar a rede aparece essa mensagem de que "Não Pôde Ativar o Iphone" e o problema é que para ele iniciar precisa passar por essa etapa e agora eu to travado nessa tela, não consigo fazer nada com o celular e nem iniciar ele, já tentei conectar no Itunes mas ele não reconhece e agora o celular só fica nessa tela de Hello e de Escolher Uma Rede ):

    • Por SamuelBryan
      Galera,
       
      Ando passando por um problema bem chato. Desde o começo de outubro, meu iPhone 6 atualizado com o 10.0.2 parou de reconhecer o chip.
       
      Fiz todos os processos possíveis. Ele não reconhece nenhum chip, de nenhuma operadora e o meu funciona normalmente em outros. E segundo o site da Anatel, o Imei está funcional.
       
      O problema ficou pior quando enviei para a Apple resolver, já que esta na garantia. Quando o recebi de volta, para minha surpresa, a descrição do conserto disse que apenas trocaram o display.
       
      Testei e por cerca de 4 horas o celular reconheceu o chip, mas foi apenas isso. Pouco tempo depois o aparelho voltou a não reconhecer.
       
      Assim como antes, fica "buscando" infinitamente ou "sem serviço".
       
      Alguém tem alguma ideia do que possa ser e como resolver? Estou extremamente insatisfeito com a Apple e gostaria de alguma opinião antes de entrar em contato com eles mais uma vez.
    • Por mateusmms
      Boa noite senhores,

         Eu importei um iphone do aliexpress.. chegou em perfeito estado tirando a taxa de R$ 327,00 que tive que pagar. Enfim, botei o meu chip da OI e diz sem serviço. Testei com um chip da VIVO ele reconhece, mas ao fazer a ligação ela cai. O vendedor falou que o iphone é desbloqueado.
         Pelo que pude perceber ele é GLOBAL e não GSM.. Alguma ideia ?? 

      Obs: Já testei resetar as configurações, mas não resolveu!

      Obrigado.
    • Por a.costa
      Olá galera, bom... comprei um iPhone 4 de segunda mão, ele veio pra mim na tela de configuração, configurei ele, coloquei minha conta da Apple e ficou tudo beleza, porém coloquei vários chips e não deu área, ele fica "buscando" e depois fica "sem serviço". Liguei para operadora (Claro) e me informaram que ele não tem nenhuma restrição de perdido ou roubado. Alguém já teve esse problema? Como faço pra resolver? Isso é um problema interno do sistema dele, ou algo da Apple? Obrigado!!!
  • Mais Reputados