DonErick

Membros
  • Total de itens

    25
  • Registro em

  • Última visita

Reputação

1 Neutro

Sobre DonErick

  • Rank
    Membro
  • Data de Nascimento 10-08-1991

Informação do Perfil

  • Gadgets
    iPhone
  • Cidade
    Rio de Janeiro
  1. Mesma coisa comigo.... Fiquei os primeiros 2 meses do celular cheio de problema no sinal depois misteriosamente sumiu!
  2. Exatamente! Deixei de comprar da china para comprar nessa pois, pois pensei que assim teria uma qualidade melhor... Mas pelo visto são iguais ou talvez piores que os chineses..
  3. Bumber risca eu tinha no meu i4 quando tirei quase que infartei kkkk Essa foi exatamente a minha reação, quase enfartei quando vi... Não esperava isso Mas no caso da box in box eu vi bem de perto o bumber e percebi que na parte de plástico tem uns relevos, como se fosse defeito... Isso que deve ter lascado meu i5 inteiro... Agora a empresa mandar eu ir na loja apple pq os i5 sao frágeis... Absurdo!
  4. Comprei um Bumper na loja Box in Box, na area que supostamente o bumper deveria proteger meu iphone, para minha surpresa ao tirar para limpar vi que estava toda riscada, Segue o e-mail que a empresa me enviou, vê se não foi meio ridícula:
  5. Qual motivo da venda? Dando R$ 2.000. Você parcela o resto? Você é de onde? Abraço!
  6. idem, fiz um video tentando exemplificar o que esta acontecendo comigo e com centenas de pessoas pelo mundo... Será que alguns tem e outros não ou são todos?
  7. Galera então, fiz um vídeo relatando meu problema, já fiz tudo o que falaram aqui no fórum, já li na internet e estou vendo que esse problema não está acontecendo só comigo! Não sei mais o que fazer, esse problema está insuportável. não sei se é algum erro do youtube com o ios6 ou será problema do wifi? isso só está acontecendo com o youtube! http://youtu.be/vevviFzurFY
  8. Então, meu problema em relação ao wifi funcionou, no speedtest ele marca 10 Mbs de velocidade, no 3g marca 1mb de velocidade, mas o problema é que os videos do youtube todos ficam travando, a navegação e extremamente lenta e o sinal da vivo e do 3g fica oscilando. Ou seja, o problema continua e tudo indica que seja o IOS. Vamos aguardar para ver se a Apple resolve esse problema na próxima atualização.
  9. Amigao, tudo normal por aqui. Qual operadora? Ja tentou botar no modo aviao e desativar 3g e depois reativar tudo
  10. http://forumdoiphone.com.br/index.php?/topic/148-iphone-5-com-wifi-muito-lento/?view=getnewpost Muito estranho ernani, o meu problema foi completamente resolvido. Usa esse programa: speedtest
  11. já tentou mudar o canal do roteador? as vezes tem alguma outra coisa interferindo o sinal!
  12. Ernani, eu tive que mudar o tipo de encriptação do roteador, antes tava wep e tive que mudar para wpa 2.
  13. Ajustes > Geral > Internacional > Controle por voz
  14. Resolvi meu problema, depois dá uma olhadinha no tópico que eu criei, talvez te ajude! http://forumdoiphone.com.br/index.php?/topic/2307-sinal-iphone-5/